当前位置:首页 > 问答

通达信涨停板公式

我来帮TA回答

通达信无量涨停的选股公式怎么写?

ZF:=(C-REF(C,1))/REF(C,1)*100;
无量涨停:ZF>9.9 and v<ma(v,5);

求通达信软件62天内出现2个或以上涨停板的选股公式

可以编写62天内有两个以上涨停板并且有重叠最低的涨停吧收盘价大于收盘价高涨停板得最低价,你所说的涨停板是需要连续呢还是不需要连续呢。

通达信软件一个选股公式,要求,第一天涨停,第二天炸板的选股公式。谢谢

XG:REF(C=ZTPRICE(REF(CLOSE,1),0.1),1)*(H=ZTPRICE(REF(CLOSE,1),0.1))*(H-C>0);

请教通达信的涨停选股公式怎么写,谢谢!

{上轨}UB:=BOLL+2*STD(CLOSE,20);
{中轨}BOLL:=MA(CLOSE,20);
{下轨}LB:=BOLL-2*STD(CLOSE,20);
XG:C/REF(C,1)>1.08 AND C>UB;

一个实体涨停板,第二日一字涨停不开板的选股公式

REF(CLOSE=HIGH&&CLOSE>OPEN,1)&&HIGH=LOW&&CLOSE>=REF(CLOSE,1)*1.0995;

五金叉十日线后第一个涨停板选股公式

金地当时是4元多
名流置业当时3元多。
中粮地产,万科A,绵世股份,我个人看好房地产股,所以觉得现价可以买