当前位置:首页 > 问答

通达信宝塔线最准确指标公式

我来帮TA回答

谁能帮我编一个和钱龙一样的的宝塔线,通达信能用,能选股的谢谢。

你所使用的通达信软件官网上应有相关的介绍,你可以去官网上看一下。

怎样在通达信宝塔线指标幅图上设置均线

在宝塔线指标里添加均线即可

请问如何把大智慧自带的宝塔线公式改成通达信副图指标使用,自己试过公式编译出错,麻烦大侠了.

没有丝毫作用的指标。

哪里能找到钱龙软件宝塔线远吗指标源码放通达信里

没有必要的
这些毒没有用
宝塔线也是根据价格编制的,
远不如简单的均线实用
量价是最本质的
最本质的就是最简单的
花里胡哨的东西,不要弄
方向错了,失败就是必然

通达信最好的买入技术指标是什么

通达信三色柱买入指标公式,图片演示在下面网址里.
Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
STICKLINE(CROSS(Q,0),15,0,4,0), , COLORYELLOW;
强拉升: IF(CROSS(Q,0),1,0),COLORYELLOW;
Q1:= (CLOSE-MA(CLOSE,40))/MA(CLOSE,40)*100, , COLOR00FF00,LINETHICK2;
STICKLINE(CROSS(Q1,-24),20,0,4,0), , COLORMAGENTA;
加强拉升: IF(CROSS(Q1,-24),1,0),COLORMAGENTA;
VAR2:=EXPMA(EXPMA(EXPMA((2*CLOSE+HIGH+LOW)/4,4),4),4);
天:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,2));
地:=( MA((VAR2-REF(VAR2,1))/REF(VAR2,1)*100,1));
STICKLINE(地>天 AND 地<0,10,0,1,0),COLORRED;
开始拉升:STICKLINE(地>天 AND 地<0,10,0,1,0)=1,COLORRED;

通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标