当前位置:首页 > 问答

通达信筹码漲升排序指标

我来帮TA回答

通达信终极筹码穿透率多少指标算强庄股

筹码穿透率就是股价上升时穿透筹码区能力。众所周知庄家吸筹充分时通常形成一个密集峰的窗口,筹码分布显示就是长长一个山峰,庄家要启动必然要上穿这一密集区,而上穿这一密集区所用成交量越少越证明庄家实力强。筹码穿透率就是根据成交量和当时价区密集度而设计,这个原理相当于一颗子弹穿透钢板越厚能量越大。

请高手通达信指标改成选股公式,选出:当天出现市场筹码总量,即是出现白色柱子的而且昨天没有白色柱子

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
XG:CROSS(ZZLKP,75);

请高手将这个通达信指标改成选股公式。选出当天出现“高度控盘”的股票

ZLCM:=EMA(WINNER(CLOSE)*70,3);
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;
主力控盘系数:=INTPART(ZZLKP);
高度控盘:CROSS(主力控盘系数,50);

通达信怎么看筹码

看股票筹码的方法:

在分析技术分析界面,点击右下角的一个“筹”字(筹就是看筹码图形的),这时右上方就会出来了如下的图形:(000835)

单就这一个图形来说,它属于单峰密集图形(通常投资者喜欢把它反时针旋转90度,看上去就像是一座山峰,而单峰也是因此而得名)

下边给你看一个多峰的图形:000026(顾名思义,就是有很多山峰的意思)

现在说说筹码峰的形成,单峰的形成是在一个较长的时间段里,股票在一个较小的涨跌幅(振幅)范围内运行的结果,而多峰的形成是拉升上涨而留下的痕迹。最后提醒你一下,低位的单峰密集有机会,高位的单峰密集有风险,由于水平有限,分析比较粗浅,但希望我的回答能够对你有所帮助!

求:通达信的估计庄家筹码和散户线合一的指标.请老师将主力筹码占60%改成选股公式

主力筹码: 100*WINNER(CLOSE*0.9)>=60;

求通达信的主动筹码排行29收集指标公式

通达信的主动筹码排行29收集指标公式
公式编写的筹码与软件上的有一定的出入
目前没有准确的筹码公式
股市有风险,且行且珍惜